Difference between revisions of "GPG plugin"

From Sim-Im
Jump to: navigation, search
(No difference)

Revision as of 20:38, 3 October 2007

In this module you can configure your GPG support to encrypt/decrypt conversations on the fly. This module require GnuPG installed on your system.